<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns='http://www.w3.org/1999/xhtml' 
      xmlns:og='http://ogp.me/ns#'>
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
        <title>PORTAL ORM - Mais um ano os promesseiros cortam a corda</title>        

        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="language" content="pt-br" />
            <meta http-equiv="imagetoolbar" content="no"/>
            <!--<meta http-equiv="Pragma" content="no-cache"/>-->
            <link rel="shortcut icon" href="/imagem/site/favicon.png" type="image/png" />
            <link rel="alternate" type="application/rss+xml" title="Site &raquo; Feed" href="/feed/" />

            <link href="/library/bootstrap/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/css/site.css?1=1" media="screen" rel="stylesheet" type="text/css" />
<link href="/library/shadowbox-3.0.3/shadowbox.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/css/cirio.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/library/jqueryTools/scrollable-horizontal.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/library/jqueryTools/tools.css" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/library/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/library/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="/library/shadowbox-3.0.3/shadowbox.js"></script>
<script type="text/javascript" src="/library/facebook.js"></script>
<script type="text/javascript" src="/library/jwplayer/jwplayer.js"></script>
<script type="text/javascript" src="/library/jwplayer/jwplayerkey.js"></script>
<script type="text/javascript" src="/library/jqueryTools/jquery.tools.min.js"></script>
<script type="text/javascript" src="/library/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootstrap_site.js?1=1"></script>            
<!--            <script type="text/javascript">
                (function(p,u,s,h){
                    p._pcq=p._pcq||[];
                    p._pcq.push(['_currentTime',Date.now()]);
                    s=u.createElement('script');
                    s.type='text/javascript';
                    s.async=true;
                    s.src='https://cdn.pushcrew.com/js/be39646a0c83fabbc912f753ad2ac34f.js';
                    h=u.getElementsByTagName('script')[0];
                    h.parentNode.insertBefore(s,h);
                })(window,document);
            </script>-->
            
            <script type='text/javascript'>
                jQuery.ajaxSetup({async: false});
                if (navigator.userAgent.match(/MSIE 8/) !== null) {
                    jQuery.getScript('/library/html5shiv.js');
                    jQuery.getScript('/library/respond.min.js');
                }
                jQuery.ajaxSetup({async: true});

                $(function () {

                    //COMENTARIOS OCULTA MOSTRA
                    $(".aciona_comentario").css("color", "white");
                    $(".aciona_comentario").css("background-color", "red");

                    $(".aciona_comentario").click(function () {
                        $("#comentario").toggle("slow");
                        if ($(this).html() == "Ocultar comentários...") {
                            $(this).html("Mostrar comentários...");
                            $(this).css("background-color", "green");
                        } else {
                            $(this).html("Ocultar comentários...");
                            $(this).css("background-color", "red");

                        }

                    });
                });
            </script>
            <script type='text/javascript'>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + 
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
			</script><script type='text/javascript'>
                    //$( document ).ready(function() { 
			googletag.cmd.push(function() {
googletag.defineSlot('/1001865/ORMNEWS_Square_Banner_Top_Noticia_300x250', [300, 250], 'div-gpt-ad-1386960769656-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
googletag.defineSlot('/1001865/ORMNEWS_Main_Banner_Noticia_694x95', [694, 95], 'div-gpt-ad-1386959957633-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
googletag.defineSlot('/1001865/ORMNEWS_Mobile_Banner_Noticia_320x50', [320, 50], 'div-gpt-ad-1432664350271-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
				googletag.enableServices();                                
			});                        
                    //});
		</script>
            <script type="text/javascript">
                var _gaq = _gaq || [];
                _gaq.push(['_setAccount', 'UA-1336695-19']);
                _gaq.push(['_trackPageview']);
                (function () {
                    var ga = document.createElement('script');
                    ga.type = 'text/javascript';
                    ga.async = true;

                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';

                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ga, s);
                })();
            </script>
            <script>
                //          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                //          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                //          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                //          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                //          ga('create', 'UA-1336695-19', 'ormnews.com.br');
                //          ga('send', 'pageview');
            </script>

            <link rel="apple-touch-icon-precomposed" href="/imagem/site/títulodaimagemiphone.png" />
            <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagem/site/títulodaimagemparaipad.png" />
            <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagem/site/títulodaimagemparaiphoneretina.png" />
            <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagem/site/títulodaimagemparaipadretina.png" />

             

                                                                
            
                <meta name="keywords" content="">
<!--                <meta property="fb:ap_id" content="159179907602413"/>-->

                <!--CARD TWITTER-->                                  
                <meta name="twitter:card" content="summary_large_image">                
                <meta name="twitter:site" content="@oliberal">
                <meta name="twitter:creator" content="@oliberal">  
                <meta name="twitter:domain" content="www.orm.com.br">                    
                <meta name="twitter:title" content="Mais um ano os promesseiros cortam a corda">
                <meta name="twitter:description" content="Promesseiros desprezam campanha e cortam a corda causando riscos a procissão">
                <meta name="twitter:image" content="http://www.ormnews.com.br/upload/arq_arquivo/2017/10/292639.jpg">                    
                <!----------------------->

                <meta property="og:title" content="PORTAL ORM: Mais um ano os promesseiros cortam a corda."/>                
                <meta property="og:type" content="website"/>                
                                <meta property="og:url" content="http://www.ormnews.com.br/noticia/mais-um-ano-os-promesseiros-cortam-a-corda"/>
                                <meta property="og:image:width" content="450"/>
                <meta property="og:image:height" content="298"/>

                                <meta property="og:image" content="http://www.ormnews.com.br/upload/arq_arquivo/2017/10/292639.jpg"/>
                                <meta property="og:image:type" content="image/jpeg">
                <meta property="og:site_name" content="PORTAL ORM"/>
                
                <meta property="og:description" content="Promesseiros desprezam campanha e cortam a corda causando riscos a procissão"/>                                        

                  

                    </head>
        <body class="especiais">
        <!--        <div id="fb-root"></div>
                <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id))
                            return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=176463919163668";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>-->
        <!--<div class="pog_dog_lfj182"></div>-->                        
                                                        
                    
<div class="container-fluid topo_cirio">
    <div class="container">
        <div class="logo_cirio_topo"><a href="/cirio/" target=""><img src="/imagem/site/subsites/cirio/logociriotopo.png"></a></div>
    <div class="logo_orm_topo"><a href="http://www.orm.com.br" target="_parent"><img src="/imagem/site/subsites/cirio/logoormtopo.png"></a></div>
    </div>
</div>

    <!-- INCLUIR MENU AQUI DO CIRIO -->

</div>                <div id="CONTENT">
                        <style type="text/css">
    .text_format a{color: #5CB5F0}
    a.imgTexto{
        color: inherit;
    }
    @media (max-width: 480px){
        .embed-video-youtube{
            height:280px;
        }
    }
</style>


    <div id="CIRIO">
        <div class="container-fluid bg_menu_cirio">
            <div class="container">
                <ul class="menu_principal_cirio">
    <li><a href="/cirio" target="">PÁGINA INICIAL</a></li>
    <li><a href="/cirio/origem" target="">ORIGEM</a></li>
<!--    <li><a href="/cirio/heranca" target="_parent">HERANÇA</a></li>-->
<!--    <li><a href="/cirio/simbolos" target="_parent">SÍMBOLOS</a></li>-->
    <li><a href="/cirio/romarias" target="">ROMARIAS</a></li>
<!--    <li><a href="/cirio/santinha" target="_parent">SANTINHA</a></li>-->
    <li><a href="/cirio/noticias" target="">NOTÍCIAS</a></li>
    <li><a href="/cirio/multimidia" target="">MULTIMÍDIA</a></li>
</ul>            </div>
        </div>  
    
    
                    <div id="NOTICIA_LEITURA" class="container pagina_leitura">

                <div class="row cat_especial">
                    <ol class="breadcrumb">
                        <li><a href="/">Home</a></li>
                        <li><a href="/noticias">Notícias</a></li>
                        <li class="active">Mais um ano os promesseiros cortam a corda</li>
                    </ol>

                    


                    <div class="col-md-4 col-sm-12 chamada pull-right visible-lg">
                        <div class="row">
                            <div class="col-md-12 col-sm-6">
                                <div class="destaque_item">
                                        
    <!--    <div class="pub ORMNEWS_Square_Banner_Top_Noticia_300x250" style='width:300px; height:250px;display: inline-block;'>-->
        <div class="pub  destaque_item ORMNEWS_Square_Banner_Top_Noticia_300x250" style='width:300px; height:250px;display: inline-block;'>            
            <!-- ORMNEWS_Square_Banner_Top_Noticia_300x250 -->
        <div id='div-gpt-ad-1386960769656-0' class='' style='width:300px; height:250px;'>
            <span></span>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1386960769656-0');
                });
            </script>
        </div>        </div>
                                    </div>
                            </div>
                            <div class="col-md-12 col-sm-6">
                                                                    <div class="row">
	<div class="col-xs-12">
		<h2 class="destaque">Mais Acessadas</h2>
	</div>
	<div class="col-xs-12">
					
				<div class="destaque_2x1 cat_entretenimento">
	<span class="chapeu">Promoção</span>
	<h2><a href="/noticia/promocao-de-ingressos-8">Promoção de ingressos</a></h2>
</div>			
						
			</div>
</div>                                                            </div>

                            <div class="col-md-12 col-sm-6 hidden-xs">
                                <style type="text/css">
	.banner_mini_1 .fundo{background:url("/imagem/site/listra.gif") repeat bottom left;margin-bottom: 14px;}
	.banner_mini_1 div{text-align: center;}
	.banner_mini_1 div img{border: 1px solid #d9d9d9;}
</style>
<div class="banner_mini_1 row">
	<div class="col-md-12">
		<div class="fundo">
			<a href="http://www.oliberaldigital.com.br/" target="_blank"><img src="/imagem/site/banner_liberaldigital.jpg" alt="" /></a>
				</div>
	</div>
</div>                                <div id="W_GALERIA">
    <div class="bg">
        <a href="/multimidia" class="titulo"><img src="/imagem/site/w_galeria_t.gif" alt="" /></a>
        <div class="itens">
                            <a href="/cirio/multimidia/galeria/cirio-2017-12"><div class="img" style="width:99px;height:80px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2017/10/292744-150.jpeg" width="106.13333333333" height="80" style="margin-left:-3.5666666666667px;margin-top:0px"/></div></a>
                            <a href="/cirio/multimidia/galeria/cirio-2017-11"><div class="img" style="width:99px;height:80px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2017/10/292692-150.jpeg" width="120" height="80" style="margin-left:-10.5px;margin-top:0px"/></div></a>
                            <a href="/cirio/multimidia/galeria/cirio-2017-10"><div class="img" style="width:99px;height:80px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2017/10/292680-150.jpeg" width="120" height="80" style="margin-left:-10.5px;margin-top:0px"/></div></a>
                            <a href="/cirio/multimidia/galeria/cirio-2017-9"><div class="img" style="width:99px;height:80px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2017/10/292661-150.jpeg" width="120" height="80" style="margin-left:-10.5px;margin-top:0px"/></div></a>
                            <a href="/cirio/multimidia/galeria/devocao-e-fe-3"><div class="img" style="width:99px;height:80px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2017/10/292647-150.jpeg" width="120" height="80" style="margin-left:-10.5px;margin-top:0px"/></div></a>
                            <a href="/cirio/multimidia/galeria/fieis-estendem-as-maos-e-pedem-bencaos-a-virgem-de-nazare"><div class="img" style="width:99px;height:80px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2017/10/292602-150.jpeg" width="99" height="99" style="margin-left:0px;margin-top:-9.5px"/></div></a>
                    </div>
    </div>
    <hr class="listra" />
</div>                            </div>
                        </div>                    

                    </div>

                    <div class="col-md-8 col-sm-12">
                        <div class="text-center hidden-xs">
                                
    <!--    <div class="pub ORMNEWS_Main_Banner_Noticia_694x95" style='width:694px; height:95px;display: inline-block;'>-->
        <div class="pub  destaque_item ORMNEWS_Main_Banner_Noticia_694x95" style='width:694px; height:95px;display: inline-block;'>            
            <!-- ORMNEWS_Main_Banner_Noticia_694x95 -->
        <div id='div-gpt-ad-1386959957633-0' class='' style='width:694px; height:95px;'>
            <span></span>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1386959957633-0');
                });
            </script>
        </div>        </div>
                            </div>
                        <div class="text-center visible-xs" style="margin-top:10px;">
                                
    <!--    <div class="pub ORMNEWS_Mobile_Banner_Noticia_320x50" style='width:320px; height:50px;display: inline-block;'>-->
        <div class="pub  destaque_item ORMNEWS_Mobile_Banner_Noticia_320x50" style='width:320px; height:50px;display: inline-block;'>            
            <!-- ORMNEWS_Mobile_Banner_Noticia_320x50 -->
        <div id='div-gpt-ad-1432664350271-0' class='' style='width:320px; height:50px;'>
            <span></span>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1432664350271-0');
                });
            </script>
        </div>        </div>
                            </div>                        
                        <h1>Mais um ano os promesseiros cortam a corda</h1>
                        <p class="linhafina">Promesseiros desprezam campanha e cortam a corda causando riscos a procissão</p>

                        <hr class="dotted"/>

                        <span class="autor"> </span>
                        <span class="chapeu"><span style="text-transform: none;">Em </span>08 de outubro, 2017 - 09h40 - <strong>Círio</strong></span>
                        <div class="clear"></div>

                        <!--                <div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return;
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>
                        
                        <div class="fb-share-button" data-href="http://www.ormnews.com.br/noticia/mais-um-ano-os-promesseiros-cortam-a-corda" data-layout="button_count"></div>-->

                        
<div class="social" style="margin-bottom: 20px;">

    <!-- AddToAny BEGIN -->
    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">        
        <a class="a2a_button_facebook a2a_counter"></a>
        <a class="a2a_button_twitter"></a>
        <a class="a2a_button_google_plus"></a>
        <a class="a2a_button_email"></a>
                           
        <a class="a2a_dd" href="https://www.addtoany.com/share?linkurl=www.ormnres.com.br&amp;linkname=ORMNews"></a>
    </div>
    <script type="text/javascript">
        var a2a_config = a2a_config || {};        
        a2a_config.locale = "pt-BR";
    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->

    <!-- AddThis Button BEGIN -->

    <!--    <div class="a2a_kit a2a_kit_size_28 a2a_default_style">
            <a class="a2a_button_facebook a2a_counter"></a>
            <a class="a2a_button_twitter a2a_counter"></a>
            <a class="a2a_button_google_plus a2a_counter"></a>
            <a class="a2a_button_email a2a_counter"></a>
                        <a class="a2a_button_whatsapp a2a_counter"></a>
               
                    <a class="a2a_button_print a2a_counter"></a>        
            <a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
        </div>    -->

    <script type="text/javascript">
    //var a2a_config = a2a_config || {};
    //a2a_config.locale = "pt-PT";

//        a2a_localize = {
//            More: "Outros&#8230;"
//        };

    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>            
    <!-- AddToAny END -->

    <!-- AddThis Button BEGIN -->
    <!--    <div class="addthis_toolbox addthis_default_style">
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
            <a class="addthis_button_tweet"></a>
               
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
        <script type="text/javascript">var addthis_config = {"data_track_addressbar": true};</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51fffffd334427a6"></script>-->

    <!-- AddThis Button END -->
    <!-- AddThis Button END -->
    <!--                <img src="/imagem/site/tmp_social.gif" class="" />-->
<!--    <div class="fb-like pull-left" style="margin-right: 10px" data-href="http://www.ormnews.com.br/noticia/mais-um-ano-os-promesseiros-cortam-a-corda" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
    <a href="https://twitter.com/share" class="twitter-share-button twitter-width pull-left" data-lang="en">Tweet</a>
    <script>
        !function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");
    </script>-->
    <!-- Place this tag where you want the share button to render. -->
    <!--<div style="float:right !important" class="pull-left g-plus " data-width="250" data-action="share"></div>-->

    <!-- Place this tag after the last share tag. -->
<!--    <script type="text/javascript">
        (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();
    </script>-->
</div>
                        <div class="clear"></div>

                        <div class="text_format jImgFormat">
                                                        <p><img alt="Tarso Sarraf" src="/upload/arq_arquivo/2017/10/292639.jpg" style="width:100%" /></p>

<p>Mesmo com a campanha &quot;N&atilde;o corte a Corda&quot; promovida pela Diretoria do C&iacute;rio e a Arquidocese de Bel&eacute;m, com 2km de prociss&atilde;o os promesseiros mais uma vez cortaram a corda. A campanha tem a inten&ccedil;&atilde;o de conscientizar os milh&otilde;es de promesseiros quanto aos riscos e problemas causados pelo corte da corda nas prociss&otilde;es da Traslada&ccedil;&atilde;o e do C&iacute;rio.</p>

<p>Para cortar a corda os fi&eacute;is transportam os objetos cortantes como facas, tesouras e estiltes, o que considerados pela organiza&ccedil;&atilde;o da festa um risco eminente de acidente. Este ano, a corda foi cortada na altura do Ed. Manoel Pinto da Silva. Segundo a diretoria do C&iacute;rio, os promesseiros cortam a corda para terem uma lembran&ccedil;a ou at&eacute; mesmo para comercializar.</p>

<p>O &iacute;cone da maior festa cat&oacute;lica do Par&aacute; &eacute; produzido em Santa Catarina tem 800 metros de comprimento, 50 mil&iacute;metros de di&acirc;metro e foi dividido em dois peda&ccedil;os de 400 metros, sendo um para a romaria da Traslada&ccedil;&atilde;o, para a grande prociss&atilde;o do C&iacute;rio. A corda passou a fazer parte do C&iacute;rio em 1885, quando uma enchente da Ba&iacute;a do Guajar&aacute; alagou a orla desde pr&oacute;ximo ao Ver-o-Peso at&eacute; as Merc&ecirc;s, no momento da prociss&atilde;o, fazendo com que a berlinda ficasse atolada e os cavalos n&atilde;o conseguissem pux&aacute;-la. Os animais ent&atilde;o foram desatrelados e um comerciante local emprestou uma corda para que os fieis puxassem a berlinda. Desde ent&atilde;o, foi incorporada &agrave;s festividades e passou a ser o elo entre Nossa Senhora de Nazar&eacute; e os fi&eacute;is.</p>

                                                        
                                                                                </div>
                                                
                                                                                        
                    </div>

                    <div class="col-md-8 col-sm-12">

                                                <hr class="listra"/>

                                                    <!-- Comments -->
                            <div id="comments_box">
                                <script>
                                    var idcomments_acct = 'd3ae19cc327ac07e7b6ae74032693c72';
                                    var idcomments_post_id;
                                    var idcomments_post_url;
                                </script>
                                <span id="IDCommentsPostTitle" style="display:none"></span>
                                <script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
                                <a name="cont"></a>
                            </div>
                            <!-- Comments -->
                                            </div>                     

                    <div class="clear"></div>                           

                                                        </div>
            </div>
                        </div>
                            </div>
        ﻿<div id="RODAPE">
    <div class="link1">
        <div class="container">
        <a href="/anuncie">Anuncie</a>
        <a href="http://www.portalorm.com.br/central" target="_blank">Assinante</a>
        <a href="/contato">Fale Conosco</a>
        <a href="/expediente">Expediente</a>
        <a href="/cadastro">Cadastre-se</a>
        </div>
    </div>
    <div class="row wrap container" style="padding-bottom: 30px">
        <div class="col-md-2 col-sm-2 col-xs-4 cat_noticia">
            <h3>notícia</h3>
                            <a href="/noticias/15">Pará</a>
                            <a href="/noticias/16">Brasil</a>
                            <a href="/noticias/17">Economia</a>
                            <a href="/noticias/20">Amazônia</a>
                            <a href="/noticias/42">Belém</a>
                            <a href="/noticias/43"> Região Metropolitana</a>
                            <a href="/noticias/50">Editorial</a>
                            <a href="/noticias/51">Educação</a>
                            <a href="/noticias/54">Mundo</a>
                            <a href="/noticias/56">Negócios</a>
                            <a href="/noticias/57">Polícia</a>
                            <a href="/noticias/58">Política</a>
                            <a href="/noticias/59">Saúde</a>
                            <a href="/noticias/60">Tecnologia</a>
                            <a href="/noticias/139">Eleições</a>
                            <a href="/noticias/145">Agronegócios</a>
                            <a href="/noticias/147">Informe Publicitario</a>
                            <a href="/noticias/156">O Liberal 70 anos</a>
                    </div>
        <div class="col-md-2 col-sm-2 col-xs-4 cat_esporte">
            <h3>esporte</h3>
                            <a href="/noticias/7">Futebol</a>
                            <a href="/noticias/22">Série A</a>
                            <a href="/noticias/23">Série B</a>
                            <a href="/noticias/24">Série C</a>
                            <a href="/noticias/25">Série D</a>
                            <a href="/noticias/26"> Copa do Brasil</a>
                            <a href="/noticias/27">Parazão</a>
                            <a href="/noticias/62">Futsal</a>
                            <a href="/noticias/75">Copa Verde</a>
                            <a href="/noticias/9">Vôlei</a>
                            <a href="/noticias/10">Basquete</a>
                            <a href="/noticias/11">Atletismo</a>
                            <a href="/noticias/12">Velocidade</a>
                            <a href="/noticias/13">Tênis</a>
                            <a href="/noticias/14">Esportes Aquáticos </a>
                            <a href="/noticias/21">Artes Marciais</a>
                            <a href="/noticias/61">Lance a Lance</a>
                            <a href="/noticias/71">Copa do Mundo</a>
                            <a href="/noticias/72">Olimpíadas</a>
                            <a href="/noticias/74">Mais esportes</a>
                            <a href="/noticias/76">Paralimpíadas</a>
                            <a href="/noticias/144">Pan-Americano</a>
                    </div>
        <div class="col-md-2 col-sm-2 col-xs-4 cat_entretenimento">
            <h3>entretenimento</h3>
                            <a href="/noticias/30">Big Brother</a>
                            <a href="/noticias/31">Cinema</a>
                            <a href="/noticias/32">Cartaz</a>
                            <a href="/noticias/33">Festival de Cinema</a>
                            <a href="/noticias/34">Celebridades</a>
                            <a href="/noticias/35">Novelas</a>
                            <a href="/noticias/37">Paisagismo</a>
                            <a href="/noticias/38">Beleza</a>
                            <a href="/noticias/39">Moda</a>
                            <a href="/noticias/40">Shows</a>
                            <a href="/noticias/63">Exposições</a>
                            <a href="/noticias/64">Teatro</a>
                            <a href="/noticias/65">Dicas: livro e DVD</a>
                            <a href="/noticias/66">Promoção</a>
                            <a href="/noticias/67">Gastronomia</a>
                            <a href="/noticias/68">Soft</a>
                            <a href="/noticias/69">Balaio Virtual</a>
                            <a href="/noticias/84">Música</a>
                            <a href="/noticias/152">Séries</a>
                    </div>

        <div class="clearfix visible-xs"></div>
        <div class="col-md-2 col-sm-2 col-xs-4 cat_especiais">
            <h3>especiais</h3>
            <a href="http://www.ormnews.com.br/cirio">Círio</a>
            <a href="http://rainha.orm.com.br" target="_blank">Rainha das Rainhas</a>
            <a href="http://paranews.orm.com.br/" target="_blank">Pará News</a>
            <a href="http://www.bisentretenimento.com.br/" target="_blank">Shows - Bis Entretenimento</a>
            <a href="http://www.portalorm.com.br/radio/" target="_blank">Rádio Liberal</a>
            <a href="http://www.oliberalcbn.com.br/" target="_blank">O Liberal CBN</a>
        </div>
        <div class="col-md-2 col-sm-2 col-xs-4 cat_orm">
            <h3>orm</h3>
            <a href="http://www.frmaiorana.org.br/" target="_blank">Fundação RM</a>
            <a href="http://www.portalorm.com.br/libonline/" target="_blank">Classificados</a>
            <a href="http://www.ormcabo.com.br" target="_blank">ORM Cabo</a>
<!--        <a href="http://www.redeglobo.globo.com/pa/tvliberal" target="_blank">TV Liberal</a>-->
            <a href="http://ormacp.orm.com.br/" target="_blank">ORM ACP</a>
            <a href="http://www.orm.com.br/rmtv/" target="_blank">RMTV</a>
            <a href="http://www.orm.com.br/anuncie/" target="_blank">Anuncie</a>
            <a href="http://www.ormcabo.com.br/ijetplanos.asp" target="_blank">Central do Assinante</a>
            <a href="/expediente">Expediente</a>
        </div>
        <div class="col-md-2 col-sm-2 col-xs-4 cat_multimidia">
            <h3>multimidia</h3>
            <a href="/multimidia/galerias">Galerias de Imagens</a>
            <a href="/multimidia/videos">Vídeos</a>
            <!--            <a href="#">Áudios</a>
                        <a href="#">Documentários</a>
                        <a href="#">Imagens</a>
                        <a href="#">ORM TV</a>
                        <a href="#">Programas</a>-->
        </div>
    </div>
</div>
            </body>
    </html>