<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns='http://www.w3.org/1999/xhtml' 
      xmlns:og='http://ogp.me/ns#'>
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
        <title>ORMNews - Mais de mil devem participar de “Marcha em Defesa da Vida”</title>        

        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="language" content="pt-br" />
            <meta http-equiv="imagetoolbar" content="no"/>
            <!--<meta http-equiv="Pragma" content="no-cache"/>-->
            <link rel="shortcut icon" href="/imagem/site/favicon.png" type="image/png" />
            <link rel="alternate" type="application/rss+xml" title="Site &raquo; Feed" href="/feed/" />

            <link href="/library/bootstrap/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/css/site.css?1=1" media="screen" rel="stylesheet" type="text/css" />
<link href="/library/shadowbox-3.0.3/shadowbox.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/library/jqueryTools/scrollable-horizontal.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/library/jqueryTools/tools.css" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript" src="/library/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/library/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="/library/shadowbox-3.0.3/shadowbox.js"></script>
<script type="text/javascript" src="/library/facebook.js"></script>
<script type="text/javascript" src="/library/jwplayer/jwplayer.js"></script>
<script type="text/javascript" src="/library/jwplayer/jwplayerkey.js"></script>
<script type="text/javascript" src="/library/jqueryTools/jquery.tools.min.js"></script>
<script type="text/javascript" src="/library/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootstrap_site.js?1=1"></script>            <script type='text/javascript'>
                jQuery.ajaxSetup({async: false});
                if (navigator.userAgent.match(/MSIE 8/) !== null) {
                    jQuery.getScript('/library/html5shiv.js');
                    jQuery.getScript('/library/respond.min.js');
                }
                jQuery.ajaxSetup({async: true});

                $(function () {

                    //COMENTARIOS OCULTA MOSTRA
                    $(".aciona_comentario").css("color", "white");
                    $(".aciona_comentario").css("background-color", "red");

                    $(".aciona_comentario").click(function () {
                        $("#comentario").toggle("slow");
                        if ($(this).html() == "Ocultar comentários...") {
                            $(this).html("Mostrar comentários...");
                            $(this).css("background-color", "green");
                        } else {
                            $(this).html("Ocultar comentários...");
                            $(this).css("background-color", "red");

                        }

                    });
                });
            </script>
            <script type='text/javascript'>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + 
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
			</script><script type='text/javascript'>
                    //$( document ).ready(function() { 
			googletag.cmd.push(function() {
googletag.defineSlot('/1001865/OLIBERAL_Square_Banner_Home_300x250', [300, 250], 'div-gpt-ad-1398373172762-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
googletag.defineSlot('/1001865/Home_OLIBERAL-GhostBanner_300x250', [300, 250], 'div-gpt-ad-1463581237013-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
googletag.defineSlot('/1001865/OLIBERAL_Main_Banner_Home_694x95', [694, 95], 'div-gpt-ad-1398372764479-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
googletag.defineSlot('/1001865/ORMNEWS_Mobile_Banner_Noticia_320x50', [320, 50], 'div-gpt-ad-1432664350271-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
				googletag.enableServices();                                
			});                        
                    //});
		</script>
            <script type="text/javascript">
                var _gaq = _gaq || [];
                _gaq.push(['_setAccount', 'UA-1336695-19']);
                _gaq.push(['_trackPageview']);
                (function () {
                    var ga = document.createElement('script');
                    ga.type = 'text/javascript';
                    ga.async = true;

                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';

                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ga, s);
                })();
            </script>
            <script>
                //          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                //          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                //          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                //          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                //          ga('create', 'UA-1336695-19', 'ormnews.com.br');
                //          ga('send', 'pageview');
            </script>

            <link rel="apple-touch-icon-precomposed" href="/imagem/site/títulodaimagemiphone.png" />
            <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/imagem/site/títulodaimagemparaipad.png" />
            <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/imagem/site/títulodaimagemparaiphoneretina.png" />
            <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/imagem/site/títulodaimagemparaipadretina.png" />

             

                                                                
            
                <meta name="keywords" content="">
<!--                <meta property="fb:ap_id" content="159179907602413"/>-->

                <!--CARD TWITTER-->                                  
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@ormnews">
                <meta name="twitter:creator" content="@ormnews">  
                <meta name="twitter:domain" content="ormnews.com.br">
                <meta name="twitter:title" content="Mais de mil devem participar de “Marcha em Defesa da Vida”">
                <meta name="twitter:description" content="Em Belém: Caminhada é organizada pelo Movimento Brasil sem Aborto">
                <meta name="twitter:image" content="http://www.ormnews.com.br/imagem/site/ormnews_f.jpg">                    
                <!----------------------->

                <meta property="og:title" content="ORMNEWS: Mais de mil devem participar de “Marcha em Defesa da Vida”."/>                
                <meta property="og:type" content="website"/>                
                <meta property="og:url" content="http://www.ormnews.com.br/noticia/mais-de-mil-devem-participar-de-marcha-em-defesa-da-vida"/>
                <meta property="og:image:width" content="450"/>
                <meta property="og:image:height" content="298"/>

                                    <meta property="og:image" content="http://www.ormnews.com.br/imagem/site/oliberal_f.jpg"/>
                                <meta property="og:image:type" content="image/jpeg">
                <meta property="og:site_name" content="ORMNews"/>
                
                <meta property="og:description" content="Em Belém: Caminhada é organizada pelo Movimento Brasil sem Aborto"/>                                        

                  

                    </head>
        <body class="oliberal">
        <!--        <div id="fb-root"></div>
                <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id))
                            return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=176463919163668";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>-->
        <!--<div class="pog_dog_lfj182"></div>-->                        
                                                        
                    <div class="bg_topo_interna"></div>
<div id="TOPO_INTERNA" class="container">
    <div class="row">

        <div class="col-xs-12 col-sm-3 col-md-2 col-logo">

            <a class="logo"  target="_parent" href="/ " alt="Site - Página Inicial" title="Página Inicial">
                <img src="/imagem/site/logo_interna.png" class="" alt="ORM NEWS">
            </a>

        </div>

        <div class="col-xs-12 col-sm-9 col-md-10 col-menu">
                        <!-- ACESSO MENU CELULAR -->
<div class="navbar-default acessa_menu320 visible-xs">
    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MENU_H">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </button>
</div>
<!-- ACESSO MENU CELULAR - FIM -->
<div id="MENU_H" class="collapse navbar-collapse menu-topo">
    <div class="row">
        <div class="col-sm-2 col-md-2 link1">
            <a href="/noticias">notícias</a>
            <div class="submenu" style="left: 0px;">
                <div class="row">
                    <div class="col-sm-6 col-xs-12">
                        <ul>
                                                        <li><a href="/noticias/15" target="_parent">Pará</a></li>
                                                        <li><a href="/noticias/16" target="_parent">Brasil</a></li>
                                                        <li><a href="/noticias/17" target="_parent">Economia</a></li>
                                                        <li><a href="/noticias/20" target="_parent">Amazônia</a></li>
                                                        <li><a href="/noticias/42" target="_parent">Belém</a></li>
                                                        <li><a href="/noticias/43" target="_parent"> Região Metropolitana</a></li>
                                                        <li><a href="/noticias/50" target="_parent">Editorial</a></li>
                                                        <li><a href="/noticias/51" target="_parent">Educação</a></li>
                                                        <li><a href="/noticias/54" target="_parent">Mundo</a></li>
                                                    </ul>
                    </div>
                    <div class="col-sm-6 col-xs-12">
                        <ul>
                                                        <li><a href="/noticias/56" target="_parent">Negócios</a></li>
                                                        <li><a href="/noticias/57" target="_parent">Polícia</a></li>
                                                        <li><a href="/noticias/58" target="_parent">Política</a></li>
                                                        <li><a href="/noticias/59" target="_parent">Saúde</a></li>
                                                        <li><a href="/noticias/60" target="_parent">Tecnologia</a></li>
                                                        <li><a href="/noticias/139" target="_parent">Eleições</a></li>
                                                        <li><a href="/noticias/145" target="_parent">Agronegócios</a></li>
                                                        <li><a href="/noticias/147" target="_parent">Informe Publicitario</a></li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="col-sm-2 col-md-2 link2">
            <a href="/esporte">esportes</a>
            <div class="submenu" style="left: 0px;">
                <div class="row">
                    <div class="col-sm-6 col-xs-12">
                        <ul>
                                                        <li><a href="/noticias/7" target="_parent">Futebol</a></li>
                                                        <li><a href="/esporte/brasileirao/serie/a" target="_parent">Série A</a></li>
                                                        <li><a href="/esporte/brasileirao/serie/b" target="_parent">Série B</a></li>
                                                        <li><a href="/esporte/brasileirao/serie/c" target="_parent">Série C</a></li>
                                                        <li><a href="/esporte/brasileirao/serie/d" target="_parent">Série D</a></li>
                                                        <li><a href="/noticias/26" target="_parent"> Copa do Brasil</a></li>
                                                        <li><a href="/parazao" target="_parent">Parazão</a></li>
                                                        <li><a href="/noticias/62" target="_parent">Futsal</a></li>
                                                        <li><a href="/noticias/75" target="_parent">Copa Verde</a></li>
                                                        <li><a href="/noticias/9" target="_parent">Vôlei</a></li>
                                                        <li><a href="/noticias/10" target="_parent">Basquete</a></li>
                                                    </ul>
                    </div>
                    <div class="col-sm-6 col-xs-12">
                        <ul>
                                                        <li><a href="/noticias/11" target="_parent">Atletismo</a></li>
                                                        <li><a href="/noticias/12" target="_parent">Velocidade</a></li>
                                                        <li><a href="/noticias/13" target="_parent">Tênis</a></li>
                                                        <li><a href="/noticias/14" target="_parent">Esportes Aquáticos </a></li>
                                                        <li><a href="/noticias/21" target="_parent">Artes Marciais</a></li>
                                                        <li><a href="/noticias/71" target="_parent">Copa do Mundo</a></li>
                                                        <li><a href="/noticias/72" target="_parent">Olimpíadas</a></li>
                                                        <li><a href="/noticias/74" target="_parent">Mais esportes</a></li>
                                                        <li><a href="/noticias/76" target="_parent">Paralimpíadas</a></li>
                                                        <li><a href="/noticias/144" target="_parent">Pan-Americano</a></li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="col-sm-2 col-md-2 link3">
            <a href="/entretenimento">entretenimento</a>
            <div class="submenu" style="left: 0px;">
                <div class="row">
                    <div class="col-sm-6 col-xs-12">
                        <ul>
                                                        <li><a href="/noticias/30" target="_parent">Big Brother</a></li>
                                                        <li><a href="/noticias/31" target="_parent">Cinema</a></li>
                                                        <li><a href="/noticias/32" target="_parent">Cartaz</a></li>
                                                        <li><a href="/noticias/33" target="_parent">Festival de Cinema</a></li>
                                                        <li><a href="/noticias/34" target="_parent">Celebridades</a></li>
                                                        <li><a href="/noticias/35" target="_parent">Novelas</a></li>
                                                        <li><a href="/noticias/37" target="_parent">Paisagismo</a></li>
                                                        <li><a href="/noticias/38" target="_parent">Beleza</a></li>
                                                        <li><a href="/noticias/39" target="_parent">Moda</a></li>
                                                        <li><a href="/noticias/40" target="_parent">Shows</a></li>
                                                    </ul>
                    </div>
                    <div class="col-sm-6 col-xs-12">
                        <ul>
                                                        <li><a href="/noticias/63" target="_parent">Exposições</a></li>
                                                        <li><a href="/noticias/64" target="_parent">Teatro</a></li>
                                                        <li><a href="/noticias/65" target="_parent">Dicas: livro e DVD</a></li>
                                                        <li><a href="/noticias/66" target="_parent">Promoção</a></li>
                                                        <li><a href="/noticias/67" target="_parent">Gastronomia</a></li>
                                                        <li><a href="/noticias/68" target="_parent">Soft</a></li>
                                                        <li><a href="/noticias/69" target="_parent">Balaio Virtual</a></li>
                                                        <li><a href="/noticias/84" target="_parent">Música</a></li>
                                                        <li><a href="/noticias/152" target="_parent">Séries</a></li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="col-sm-2 col-md-2 link4">
            <a href="/especiais">especiais</a>
            <div class="submenu" style="right: 0px;">
                <div class="row">
                    <div class="col-sm-6 col-xs-12">
                        <ul>
                            <li><a href="/cirio/" target="_parent" >Círio 2015</a></li>
                            <li><a href="/especiais/rainhas" target="_parent">Rainha das Rainhas</a></li>                            
                            <li><a href="http://www.bisentretenimento.com.br/" target="_blank">Shows - Bis Entretenimento</a></li>                            
                        </ul>
                    </div>
                    <div class="col-sm-6 col-xs-12">
                        <ul>
<!--                            <li><a href="/musadapelada/" target="_parent" >Musa da Pelada 2015</a></li>-->
                            <li><a href="/eleicoes/" target="_parent">Eleições</a></li>
                            <li><a href="/verao" target="_parent">Verão</a></li>                            
                            <li><a href="http://paranews.orm.com.br">Pará News</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="col-sm-2 col-md-2 link5">
            <a href="/multimidia">multimídia</a>
            <div class="submenu" style="right: 0px;">
                <div class="row">
                    <div class="col-sm-6 col-xs-12">
                        <ul>
                            <li><a href="/multimidia/galerias" target="_parent">Imagens</a></li>
                        </ul>
                    </div>
                    <div class="col-sm-6 col-xs-12">
                        <ul>
                            <li><a href="/multimidia/videos" target="_parent">ORM TV</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="col-sm-2 col-md-2 link6">
            <a href="#">orm</a>
            <div class="submenu" style="right: 0px;">
                <div class="row">
                    <div class="col-sm-6 col-xs-12">
                        <ul>
                            <li><a href="http://www.frmaiorana.org.br/" target="_blank">Fundação RM</a></li>
                            <li><a href="http://www.classificadosoliberal.com.br" target="_blank">Classificados</a></li>
                            <li><a href="http://www.ormcabo.com.br" target="_blank">ORM Cabo</a></li>
                            <li><a href="/oliberal" target="_blank">O Liberal</a></li>
                            <li><a href="http://www.oliberaldigital.com.br/" target="_blank">O Liberal Digital</a></li>
                            <li><a href="/amazonia" target="_blank">Amazônia</a></li>
                            <li><a href="http://www.redeglobo.globo.com/pa/tvliberal" target="_blank">TV Liberal</a></li>
                        </ul>
                    </div>
                    <div class="col-sm-6 col-xs-12">
                        <ul>
                            <!--<li><a href="http://www.orm.com.br/anuncie/" target="_blank">Anuncie</a></li>-->
                            <li><a href="http://www.portalorm.com.br/radio/" target="_blank">Rádio Liberal</a></li>
                            <li><a href="http://www.oliberalcbn.com.br/" target="_blank">O Liberal CBN</a></li>
                            <li><a href="http://www.portalorm.com.br/central" target="_blank">Central do Assinante</a></li>
                            <li><a href="http://ormacp.orm.com.br/" target="_blank">ORM ACP</a></li>
                            <!--<li><a href="http://www.orm.com.br/rmtv/" target="_blank">RMTV</a></li>-->
                            <li><a href="http://webmail.orm.com.br/" target="_blank">Webmail</a></li>
                            <li><a href="http://www.orm.com.br/boleto/" target="_blank">2ª Via de Boleto</a></li>
                            <!--<li><a href="#">Expediente</a></li>-->
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        </div>
    </div>

    <div class="row center">


        <div class="col-sm-6 col-md-6 pull-right hidden-xs">
            <form class="busca envia-frm" action="/busca/BUSCA/" id="FRM_BUSCA" method="POST">
                <input type="text" class="form-control interna" name="BUSCA" id="BUSCA" value=""/>
                <button type="submit" class="btn btn-frm btn-default"></button>
            </form>

            <script type="text/javascript">
                $(function () {
                    $("#BUSCA").keyup(function () {
                        var url = "/busca/BUSCA/" + encodeURIComponent($(this).val());
                        $(".envia-frm").attr("action", url);
                    });
                });
            </script>


        </div>

        <button type="button" class="navbar-toggle pesquisa_320 visible-xs" data-toggle="collapse" data-target=".navbar-ex2-collapse"></button>

        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="visible-xs pesquisa_320_bg">
            <div class="collapse navbar-collapse navbar-ex2-collapse">

                <div class="col-sm-6 col-md-6">
                    <form class="busca envia-frm" action="/busca/BUSCA/" id="FRM_BUSCA" method="POST">
                        <input type="text" class="form-control interna" name="BUSCA" id="BUSCA" value=""/>
                        <button type="submit" class="btn btn-frm btn-default"></button>
                    </form>

                    <script type="text/javascript">
                        $(function () {
                            $("#BUSCA").keyup(function () {
                                var url = "/busca/BUSCA/" + encodeURIComponent($(this).val());
                                $(".envia-frm").attr("action", url);
                            });
                        });
                    </script>
                </div>
                <button type="button" class="navbar-toggle pesquisa_320_cancelar" data-toggle="collapse" data-target=".navbar-ex2-collapse">Cancelar</button>
            </div>
        </div><!-- /.navbar-collapse -->









        <div class="col-sm-6 col-md-6">

            <div class="logo_interna_320 navbar-default">

                    <div class="logo_oliberal logo_interna">
                        <a href="/oliberal"><img src="/imagem/site/logo_oliberal.gif" alt="O Liberal"/></a>
                        <a href="http://www.oliberaldigital.com.br" target="_blank" class="item hidden-xs hidden-sm"><img src="/imagem/site/logo_oliberal_digital.gif" alt="O Liberal Digital"/></a>
                        <a href="https://itunes.apple.com/br/app/o-liberal/id464062147?mt=8" target="_blank" class="item hidden-xs hidden-sm"><img src="/imagem/site/logo_oliberal_ipad.gif" alt="O Liberal no Ipad"/></a>
                    </div>


                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">Subcategorias</button>

            </div>
        </div>



        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="col-sm-12">
            <div class="navbar-default subcategorias_320">
                <nav class="submenu navbar navbar-default" role="navigation">
                    <div class="collapse navbar-collapse navbar-ex1-collapse">
                        <ul class="nav navbar-nav">
                                                                            <li  >
            <a href="/oliberal/94">Atualidades</a>
        </li>
                                <li  >
            <a href="/oliberal/95">Poder</a>
        </li>
                                <li  >
            <a href="/oliberal/96">Magazine</a>
        </li>
                                <li  >
            <a href="/oliberal/97">Esporte</a>
        </li>
                                <li  >
            <a href="/oliberal/98">Polícia</a>
        </li>
                                                                                
                                                    </ul>

                    </div>
            </div>
        </div>
            </div><!-- /.navbar-collapse -->







</div>



</div>                <div id="CONTENT">
                        <style type="text/css">
    .text_format a{color: #5CB5F0}
    a.imgTexto{
        color: inherit;
    }
    @media (max-width: 480px){
        .embed-video-youtube{
            height:280px;
        }
    }
</style>



    
                    <div id="NOTICIA_LEITURA" class="container pagina_leitura">

                <div class="row cat_oliberal">
                    <ol class="breadcrumb">
                        <li><a href="/">Home</a></li>
                        <li><a href="/noticias">Notícias</a></li>
                        <li class="active">Mais de mil devem participar de “Marcha em Defesa da Vida”</li>
                    </ol>

                                        
                    

                    <div class="col-md-4 col-sm-12 chamada pull-right visible-lg">
                        <div class="row">
                            <div class="col-md-12 col-sm-6">
                                <div class="destaque_item">
                                        
    <!--    <div class="pub OLIBERAL_Square_Banner_Home_300x250" style='width:300px; height:250px;display: inline-block;'>-->
        <div class="pub  destaque_item OLIBERAL_Square_Banner_Home_300x250" style='width:300px; height:250px;display: inline-block;'>            
            <!-- OLIBERAL_Square_Banner_Home_300x250 -->
        <div id='div-gpt-ad-1398373172762-0' class='' style='width:300px; height:250px;'>
            <span></span>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1398373172762-0');
                });
            </script>
        </div>        </div>
        
                <!-- Home_OLIBERAL-GhostBanner_300x250 -->               
        <div class="pub not-bg Home_Dhtml Home_OLIBERAL-GhostBanner_300x250" style='display: inline-block;//z-index:700;'> 
            <div id="div-gpt-ad-1463581237013-0" > 
                <span></span>                
                <script type="text/javascript">
                    googletag.cmd.push(function () {
                        googletag.display("div-gpt-ad-1463581237013-0")
                    });
                </script>
            </div>        
        </div>
        
        <script type="text/javascript">
            $(function () {

                //DEFININDO O LEFT DO ELEMENTO                
//                var leftElement = ($("#containerFirst").width() -300) / 2;                
//                $("#div-gpt-ad-1463581237013-0").css("margin-left", leftElement);                
//                var closeAds = window.setTimeout(function () {
//                    $("#div-gpt-ad-1463581237013-0").remove();
//                }, (18 * 1000));

            });
        </script>
                                    </div>
                            </div>
                            <div class="col-md-12 col-sm-6">
                                                                    <div class="row">
	<div class="col-xs-12">
		<h2 class="destaque">Mais Acessadas</h2>
	</div>
	<div class="col-xs-12">
					
				<div class="row destaque_2x1_foto cat_oliberal important">
	<div class="col-xs-5">
		<a href="/noticia/lula-chora-e-se-diz-inocente"><div class="img" style="width:132px;height:75px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2016/09/260962-150.jpg" width="132" height="209.44" style="margin-left:0px;margin-top:-67.22px"/></div></a>
	</div>
	<div class="col-xs-7">
		<span class="chapeu">Poder</span>
		<h3><a href="/noticia/lula-chora-e-se-diz-inocente" style="">Lula chora e se diz inocente</a></h3>
	</div>
</div>			
						
					
				<div class="row destaque_2x1_foto cat_oliberal important">
	<div class="col-xs-5">
		<a href="/noticia/ele-matou-a-estudante"><div class="img" style="width:132px;height:75px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2016/09/260849-150.jpg" width="230" height="75" style="margin-left:-49px;margin-top:0px"/></div></a>
	</div>
	<div class="col-xs-7">
		<span class="chapeu">Polícia</span>
		<h3><a href="/noticia/ele-matou-a-estudante" style="">Ele matou a estudante!</a></h3>
	</div>
</div>			
						
					
				<div class="row destaque_2x1_foto cat_oliberal important">
	<div class="col-xs-5">
		<a href="/noticia/o-folclore-em-espetaculo"><div class="img" style="width:132px;height:75px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2016/09/260933-150.jpg" width="132" height="78.260869565217" style="margin-left:0px;margin-top:-1.6304347826087px"/></div></a>
	</div>
	<div class="col-xs-7">
		<span class="chapeu">Magazine</span>
		<h3><a href="/noticia/o-folclore-em-espetaculo" style="">O folclore em espetáculo</a></h3>
	</div>
</div>			
						
					
				<div class="row destaque_2x1_foto cat_oliberal important">
	<div class="col-xs-5">
		<a href="/noticia/reforcos-contra-o-z4"><div class="img" style="width:132px;height:75px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2016/09/260840-150.jpg" width="132" height="82.157676348548" style="margin-left:0px;margin-top:-3.5788381742739px"/></div></a>
	</div>
	<div class="col-xs-7">
		<span class="chapeu">Esporte</span>
		<h3><a href="/noticia/reforcos-contra-o-z4" style="">Reforços contra o Z4</a></h3>
	</div>
</div>			
						
			</div>
</div>                                                            </div>

                            <div class="col-md-12 col-sm-6 hidden-xs">
                                <style type="text/css">
	.banner_mini_1 .fundo{background:url("/imagem/site/listra.gif") repeat bottom left;margin-bottom: 14px;}
	.banner_mini_1 div{text-align: center;}
	.banner_mini_1 div img{border: 1px solid #d9d9d9;}
</style>
<div class="banner_mini_1 row">
	<div class="col-md-12">
		<div class="fundo">
			<a href="http://www.oliberaldigital.com.br/" target="_blank"><img src="/imagem/site/banner_liberaldigital.jpg" alt="" /></a>
				</div>
	</div>
</div>                                <div id="W_GALERIA">
    <div class="bg">
        <a href="/multimidia" class="titulo"><img src="/imagem/site/w_galeria_t.gif" alt="" /></a>
        <div class="itens">
                            <a href="/multimidia/galerias/lutadores-embarcam-para-o-open-fight-xvii-em-muana"><div class="img" style="width:99px;height:80px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2016/09/261044-150.jpg" width="120" height="80" style="margin-left:-10.5px;margin-top:0px"/></div></a>
                            <a href="/cirio/multimidia/galeria/aderecos-do-cirio-movimentam-economia"><div class="img" style="width:99px;height:80px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2016/09/261059-150.jpg" width="141.86666666667" height="80" style="margin-left:-21.433333333333px;margin-top:0px"/></div></a>
                            <a href="/multimidia/galerias/dia-nacional-da-alfabetizacao"><div class="img" style="width:99px;height:80px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2016/09/260989-150.jpg" width="155.2" height="80" style="margin-left:-28.1px;margin-top:0px"/></div></a>
                            <a href="/multimidia/galerias/mae-e-filhos-ficam-refens-de-bandidos-na-cidade-nova"><div class="img" style="width:99px;height:80px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2016/09/261052-150.jpg" width="120" height="80" style="margin-left:-10.5px;margin-top:0px"/></div></a>
                            <a href="/multimidia/galerias/paysandu-pega-o-bahia-para-tentar-a-reabilitacao-na-serie-b"><div class="img" style="width:99px;height:80px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2016/09/260700-150.jpg" width="141.86666666667" height="80" style="margin-left:-21.433333333333px;margin-top:0px"/></div></a>
                            <a href="/multimidia/galerias/astcemp-vence-garota-verao-2016-com-alinny-franco"><div class="img" style="width:99px;height:80px;overflow: hidden;"><img src="http://www.ormnews.com.br/upload/arq_arquivo/2016/09/260294-150.jpg" width="120" height="80" style="margin-left:-10.5px;margin-top:0px"/></div></a>
                    </div>
    </div>
    <hr class="listra" />
</div>                            </div>
                        </div>                    

                    </div>

                    <div class="col-md-8 col-sm-12">
                        <div class="text-center hidden-xs">
                                
    <!--    <div class="pub OLIBERAL_Main_Banner_Home_694x95" style='width:694px; height:95px;display: inline-block;'>-->
        <div class="pub  destaque_item OLIBERAL_Main_Banner_Home_694x95" style='width:694px; height:95px;display: inline-block;'>            
            <!-- OLIBERAL_Main_Banner_Home_694x95 -->
        <div id='div-gpt-ad-1398372764479-0' class='' style='width:694px; height:95px;'>
            <span></span>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1398372764479-0');
                });
            </script>
        </div>        </div>
                            </div>
                        <div class="text-center visible-xs" style="margin-top:10px;">
                                
    <!--    <div class="pub ORMNEWS_Mobile_Banner_Noticia_320x50" style='width:320px; height:50px;display: inline-block;'>-->
        <div class="pub  destaque_item ORMNEWS_Mobile_Banner_Noticia_320x50" style='width:320px; height:50px;display: inline-block;'>            
            <!-- ORMNEWS_Mobile_Banner_Noticia_320x50 -->
        <div id='div-gpt-ad-1432664350271-0' class='' style='width:320px; height:50px;'>
            <span></span>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1432664350271-0');
                });
            </script>
        </div>        </div>
                            </div>                        
                        <h1>Mais de mil devem participar de “Marcha em Defesa da Vida”</h1>
                        <p class="linhafina">Em Belém: Caminhada é organizada pelo Movimento Brasil sem Aborto</p>

                        <hr class="dotted"/>

                        <span class="autor"> </span>
                        <span class="chapeu"><span style="text-transform: none;">Em </span>17 de setembro, 2016 - 06h00 - <strong>Atualidades</strong></span>
                        <div class="clear"></div>

                        <!--                <div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return;
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>
                        
                        <div class="fb-share-button" data-href="http://www.ormnews.com.br/noticia/mais-de-mil-devem-participar-de-marcha-em-defesa-da-vida" data-layout="button_count"></div>-->

                        <div class="social">

    <!-- AddToAny BEGIN -->
    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">        
        <a class="a2a_button_facebook a2a_counter"></a>
        <a class="a2a_button_twitter"></a>
        <a class="a2a_button_google_plus"></a>
        <a class="a2a_button_email"></a>
                           
        <a class="a2a_dd" href="https://www.addtoany.com/share?linkurl=www.ormnres.com.br&amp;linkname=ORMNews"></a>
    </div>
    <script type="text/javascript">
        var a2a_config = a2a_config || {};        
        a2a_config.locale = "pt-BR";
    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->

    <!-- AddThis Button BEGIN -->

    <!--    <div class="a2a_kit a2a_kit_size_28 a2a_default_style">
            <a class="a2a_button_facebook a2a_counter"></a>
            <a class="a2a_button_twitter a2a_counter"></a>
            <a class="a2a_button_google_plus a2a_counter"></a>
            <a class="a2a_button_email a2a_counter"></a>
                        <a class="a2a_button_whatsapp a2a_counter"></a>
               
                    <a class="a2a_button_print a2a_counter"></a>        
            <a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
        </div>    -->

    <script type="text/javascript">
    //var a2a_config = a2a_config || {};
    //a2a_config.locale = "pt-PT";

//        a2a_localize = {
//            More: "Outros&#8230;"
//        };

    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>            
    <!-- AddToAny END -->

    <!-- AddThis Button BEGIN -->
    <!--    <div class="addthis_toolbox addthis_default_style">
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
            <a class="addthis_button_tweet"></a>
               
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
        <script type="text/javascript">var addthis_config = {"data_track_addressbar": true};</script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51fffffd334427a6"></script>-->

    <!-- AddThis Button END -->
    <!-- AddThis Button END -->
    <!--                <img src="/imagem/site/tmp_social.gif" class="" />-->
<!--    <div class="fb-like pull-left" style="margin-right: 10px" data-href="http://www.ormnews.com.br/noticia/mais-de-mil-devem-participar-de-marcha-em-defesa-da-vida" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
    <a href="https://twitter.com/share" class="twitter-share-button twitter-width pull-left" data-lang="en">Tweet</a>
    <script>
        !function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");
    </script>-->
    <!-- Place this tag where you want the share button to render. -->
    <!--<div style="float:right !important" class="pull-left g-plus " data-width="250" data-action="share"></div>-->

    <!-- Place this tag after the last share tag. -->
<!--    <script type="text/javascript">
        (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();
    </script>-->
</div>
                        <div class="clear"></div>

                        <div class="text_format jImgFormat">
                                                        <p></p>

<p>Mais de mil pessoas devem participar da quarta edi&ccedil;&atilde;o da &ldquo;Marcha Paraense da Cidadania em Defesa da Vida&rdquo;, que ser&aacute; realizada amanh&atilde;, a partir das 8 horas, com concentra&ccedil;&atilde;o na Escadinha do Cais do Porto de Bel&eacute;m (ao lado da Esta&ccedil;&atilde;o das Docas), no Centro. A sa&iacute;da est&aacute; marcada para as 9 horas. Da escadinha, os manifestantes seguir&atilde;o pelas avenidas Presidente Vargas e Serzed&ecirc;lo Corr&ecirc;a at&eacute; a pra&ccedil;a Batista Campos, no bairro com o mesmo nome. A marcha quer despertar a aten&ccedil;&atilde;o da popula&ccedil;&atilde;o sobre a import&acirc;ncia da defesa da vida desde sua concep&ccedil;&atilde;o.</p>

<p>De acordo com a coordena&ccedil;&atilde;o do evento, a marcha &eacute; promovida pelo Comit&ecirc; Paraense do Movimento Nacional da Cidadania pela Vida - Brasil Sem Aborto - organiza&ccedil;&atilde;o suprapartid&aacute;ria e suprareligiosa que traz como umas das principais pautas a reivindica&ccedil;&atilde;o da aprova&ccedil;&atilde;o do Estatuto do Nascituro.&nbsp;</p>

                                                                                                                    <a href="http://www.orm.com.br/projetos/assine/promocoes.html">Para ler a matéria completa, assine O Liberal Digital!</a>
                                                    </div>
                                                                                        
                    </div>

                    <div class="col-md-8 col-sm-12">

                                                <hr class="listra"/>

                                            </div>                     

                    <div class="clear"></div>                           

                                                        </div>
            </div>
                                </div>
        ﻿<div id="RODAPE">
    <div class="link1">
        <div class="container">
        <a href="/anuncie">Anuncie</a>
        <a href="http://www.portalorm.com.br/central" target="_blank">Assinante</a>
        <a href="/contato">Fale Conosco</a>
        <a href="/expediente">Expediente</a>
        <a href="/cadastro">Cadastre-se</a>
        </div>
    </div>
    <div class="row wrap container" style="padding-bottom: 30px">
        <div class="col-md-2 col-sm-2 col-xs-4 cat_noticia">
            <h3>notícia</h3>
                            <a href="/noticias/15">Pará</a>
                            <a href="/noticias/16">Brasil</a>
                            <a href="/noticias/17">Economia</a>
                            <a href="/noticias/20">Amazônia</a>
                            <a href="/noticias/42">Belém</a>
                            <a href="/noticias/43"> Região Metropolitana</a>
                            <a href="/noticias/50">Editorial</a>
                            <a href="/noticias/51">Educação</a>
                            <a href="/noticias/54">Mundo</a>
                            <a href="/noticias/56">Negócios</a>
                            <a href="/noticias/57">Polícia</a>
                            <a href="/noticias/58">Política</a>
                            <a href="/noticias/59">Saúde</a>
                            <a href="/noticias/60">Tecnologia</a>
                            <a href="/noticias/139">Eleições</a>
                            <a href="/noticias/145">Agronegócios</a>
                            <a href="/noticias/147">Informe Publicitario</a>
                    </div>
        <div class="col-md-2 col-sm-2 col-xs-4 cat_esporte">
            <h3>esporte</h3>
                            <a href="/noticias/7">Futebol</a>
                            <a href="/noticias/22">Série A</a>
                            <a href="/noticias/23">Série B</a>
                            <a href="/noticias/24">Série C</a>
                            <a href="/noticias/25">Série D</a>
                            <a href="/noticias/26"> Copa do Brasil</a>
                            <a href="/noticias/27">Parazão</a>
                            <a href="/noticias/62">Futsal</a>
                            <a href="/noticias/75">Copa Verde</a>
                            <a href="/noticias/9">Vôlei</a>
                            <a href="/noticias/10">Basquete</a>
                            <a href="/noticias/11">Atletismo</a>
                            <a href="/noticias/12">Velocidade</a>
                            <a href="/noticias/13">Tênis</a>
                            <a href="/noticias/14">Esportes Aquáticos </a>
                            <a href="/noticias/21">Artes Marciais</a>
                            <a href="/noticias/61">Lance a Lance</a>
                            <a href="/noticias/71">Copa do Mundo</a>
                            <a href="/noticias/72">Olimpíadas</a>
                            <a href="/noticias/74">Mais esportes</a>
                            <a href="/noticias/76">Paralimpíadas</a>
                            <a href="/noticias/144">Pan-Americano</a>
                    </div>
        <div class="col-md-2 col-sm-2 col-xs-4 cat_entretenimento">
            <h3>entretenimento</h3>
                            <a href="/noticias/30">Big Brother</a>
                            <a href="/noticias/31">Cinema</a>
                            <a href="/noticias/32">Cartaz</a>
                            <a href="/noticias/33">Festival de Cinema</a>
                            <a href="/noticias/34">Celebridades</a>
                            <a href="/noticias/35">Novelas</a>
                            <a href="/noticias/37">Paisagismo</a>
                            <a href="/noticias/38">Beleza</a>
                            <a href="/noticias/39">Moda</a>
                            <a href="/noticias/40">Shows</a>
                            <a href="/noticias/63">Exposições</a>
                            <a href="/noticias/64">Teatro</a>
                            <a href="/noticias/65">Dicas: livro e DVD</a>
                            <a href="/noticias/66">Promoção</a>
                            <a href="/noticias/67">Gastronomia</a>
                            <a href="/noticias/68">Soft</a>
                            <a href="/noticias/69">Balaio Virtual</a>
                            <a href="/noticias/84">Música</a>
                            <a href="/noticias/152">Séries</a>
                    </div>

        <div class="clearfix visible-xs"></div>
        <div class="col-md-2 col-sm-2 col-xs-4 cat_especiais">
            <h3>especiais</h3>
            <a href="http://www.ormnews.com.br/cirio">Círio 2015</a>
            <a href="http://rainha.orm.com.br" target="_blank">Rainha das Rainhas</a>
            <a href="http://paranews.orm.com.br/" target="_blank">Pará News</a>
            <a href="http://www.bisentretenimento.com.br/" target="_blank">Shows - Bis Entretenimento</a>
            <a href="http://www.portalorm.com.br/radio/" target="_blank">Rádio Liberal</a>
            <a href="http://www.oliberalcbn.com.br/" target="_blank">O Liberal CBN</a>
        </div>
        <div class="col-md-2 col-sm-2 col-xs-4 cat_orm">
            <h3>orm</h3>
            <a href="http://www.frmaiorana.org.br/" target="_blank">Fundação RM</a>
            <a href="http://www.portalorm.com.br/libonline/" target="_blank">Classificados</a>
            <a href="http://www.ormcabo.com.br" target="_blank">ORM Cabo</a>
<!--        <a href="http://www.redeglobo.globo.com/pa/tvliberal" target="_blank">TV Liberal</a>-->
            <a href="http://ormacp.orm.com.br/" target="_blank">ORM ACP</a>
            <a href="http://www.orm.com.br/rmtv/" target="_blank">RMTV</a>
            <a href="http://www.orm.com.br/anuncie/" target="_blank">Anuncie</a>
            <a href="http://www.portalorm.com.br/central" target="_blank">Central do Assinante</a>
            <a href="/expediente">Expediente</a>
        </div>
        <div class="col-md-2 col-sm-2 col-xs-4 cat_multimidia">
            <h3>multimidia</h3>
            <a href="/multimidia/galerias">Galerias de Imagens</a>
            <a href="/multimidia/videos">Vídeos</a>
            <!--            <a href="#">Áudios</a>
                        <a href="#">Documentários</a>
                        <a href="#">Imagens</a>
                        <a href="#">ORM TV</a>
                        <a href="#">Programas</a>-->
        </div>
    </div>
</div>            </body>
    </html>